2411 115 153Για επιχειρήσεις
HouseShop.gr
ΣύνδεσηΑγαπημέναΚαλάθι
Hot SalesΤεχνολογίαΈπιπλαAuto-MotoΣπίτι & ΚήποςHobby & ΑθλητισμόςΠαιδικά & ΒρεφικάΥγεία & ΟμορφιάΕπιχείρηση
Προσφορές Νέα
HouseShop.grΕίσοδοςΑγαπημέναΚαλάθι
HouseShop.gr

Ηλεκτρονικό πολυκατάστημα από τη Λάρισα: τεχνολογία, έπιπλα, σπίτι & κήπος, auto-moto, hobby, παιδικά και ομορφιά — 970.000+ προϊόντα με αποστολή σε όλη την Ελλάδα.

  • Παναγούλη 87, Λάρισα
  • Δευ–Παρ 09:00–17:00
  • 2411 115 153
  • [email protected]
Newsletter

Νέα, προσφορές και ιδέες για το σπίτι — χωρίς spam.

Πληροφορίες

  • Η Εταιρεία
  • Όροι Χρήσης
  • Τρόποι Αποστολής
  • Τρόποι Πληρωμής
  • Πολιτική Επιστροφών
  • Πολιτική Απορρήτου
  • Ασφάλεια Πληρωμών
  • Συχνές Ερωτήσεις
  • Blog

Ο Λογαριασμός μου

  • Ο Λογαριασμός μου
  • Ιστορικό Παραγγελιών
  • Αγαπημένα
  • Σύγκριση
  • Παρακολούθηση παραγγελίας

Εξυπηρέτηση Πελατών

  • Επικοινωνία
  • Βρείτε μας
  • Καλέστε μας: 2411 115 153
  • E-mail
  • Υπαναχώρηση από τη σύμβαση εδώ
© 2026 HouseShop.gr · ΑΦΜ 801781531 · ΓΕΜΗ 163216840000
VISAMastercardPayPalKlarnaIRISRevolut
STEWE HOMEΣχεδιασμός, κατασκευή & υποστήριξη: STEWE HOME
Αρχική›ΤΕΧΝΟΛΟΓΙΑ›Υπολογιστές & Περιφερειακά›Δικτυακά›Διάφορα Δικτυακά›Yealink SIP-T58W IP phone Grey LCD
446.60€
Παράδοση περίπου 12–20 Νοε
Yealink SIP-T58W IP phone Grey LCD
446.60€

Yealink SIP-T58W IP phone Grey LCD

Κωδικός Προϊόντος: 500318208Κατασκευαστής: Yealink
Παράδοση περίπου 12–20 Νοε
446.60€Τελική τιμή
Τιμή ανά τεμάχιο, με ΦΠΑ
Μεταφορικά 2,99€ ανά παραγγελία Παραλαβή από το κατάστημα (Λάρισα) δωρεάν 14 ημέρες επιστροφή
Klarna.
Κάνε τις αγορές σου εύκολα & γρήγορα με KLARNA
έως 3 άτοκες δόσεις χωρίς πιστωτική κάρτα!
tbi
Tbi Bank
4 άτοκες δόσεις από 20€ έως 800€ · έως 60 δόσεις με σταθερό επιτόκιο
Πώς μπορώ να παραγγείλω;6 βήματα παραγγελίας & τρόποι πληρωμής
  1. 1. Επιλέξτε χρώμα / μέγεθος (όπου υπάρχει) και ποσότητα.
  2. 2. Πατήστε «Στο καλάθι» και συνεχίστε στο ταμείο.
  3. 3. Συμπληρώστε διεύθυνση και τηλέφωνο — ο χάρτης βρίσκει τη διεύθυνσή σας.
  4. 4. Διαλέξτε αποστολή με courier (2,99€ ανά παραγγελία) ή δωρεάν παραλαβή από το κατάστημα στη Λάρισα.
  5. 5. Πληρώστε με κάρτα, PayPal, Klarna ή tbi bank — όλες οι πληρωμές είναι ασφαλείς.
  6. 6. Λαμβάνετε email επιβεβαίωσης και αριθμό παρακολούθησης μόλις φύγει το δέμα.
Περιγραφή

SIP-T58W IP τηλέφωνο Γκρι LCD - Wi-Fi Yealink T58W SIP - τηλέφωνο γραφείου

Ελεύθερο από περιορισμούς καλωδίων, Ελεύθερο από αποσπαστική θόρυβο

Υιοθετώντας το καινοτόμο Bluetooth ακουστικό, Yealink T58W Pro διεισδύει στην ασύρματη επικοινωνία επιτρέποντας στον χρήστη να κινείται ελεύθερα και άνετα.

Η επαγγελματική υλικοτεχνική υποδομή και ο προηγμένος ηχητικός αλγόριθμος της Yealink καθιστούν τη σειρά T58W ειδικό στην εξάλειψη του θορύβου και στη διατήρηση κάθε συνομιλίας καθαρής και εστιασμένης.

Αναβαθμίστε το Έξυπνο Επιχειρηματικό Τηλέφωνο στο Επόμενο Επίπεδο
Ενισχυμένο από τα αναβαθμισμένα τσιπ, η σειρά T58W προσφέρει βελτιωμένη απόδοση συστήματος με γρήγορη απόκριση και ενισχυμένη ικανότητα επεξεργασίας. Η υιοθέτηση του λειτουργικού συστήματος Android 9.0 βελτιώνει επίσης την κρυπτογράφηση δεδομένων, τη διαχείριση εξουσιών, την ταχύτητα απόκρισης και την ενσωμάτωσή του για να καλύψει τις απαιτήσεις της σύγχρονης επιχείρησης και της μελλοντικής βιωσιμότητας.

Ασφάλεια Επιπέδου Επιχείρησης, Παροχή και Διαχείριση
Λαμβάνοντας την ασφάλεια των δεδομένων ως μία από τις πιο σημαντικές ανησυχίες, η νέα σειρά τηλεφώνων υιοθετεί την τεχνολογία Arm TrustZone για να προστατεύσει διάφορα δεδομένα και εφαρμογές που βασίζονται σε ARM.

Υποστηρίζοντας την Πλατφόρμα Διαχείρισης Συσκευών Yealink/Unify Square, η διαχείριση, η παροχή και η ενημέρωση της σειράς T58W μπορούν να υλοποιηθούν με έναν απλοποιημένο και ροή τρόπο.

Τεχνικά χαρακτηριστικά

Σχέδιο

  • Τύπος προϊόντος: Τηλεφωνική συσκευή IP
  • Τύπος συσκευής: Ενσύρματο ακουστικό
  • Χρώμα προϊόντος: Γκρι
  • Στήριγμα τοίχου: Ναι

Απόδοση

  • Λειτουργίες πολυ-συχνότητας διπλού τόνου (DTMF): Εντός ζώνης, Εκτός ζώνης, Πληροφορίες SIP
  • Συμβατότητα με βοηθήματα ακοής: Ναι

Χαρακτηριστικά τηλεφώνου

  • τηλεφωνητής: Ναι
  • Επανάκληση: Ναι
  • Αναγνωριστικό καλούντος: Ναι
  • Χωρητικότητα τηλεφωνικού καταλόγου: 1000 καταχωρήσεις
  • αναμονή κλήσεων: Ναι
  • Ταχεία κλήση: Ναι
  • Intercom: Ναι
  • Κράτηση κλήσης: Ναι
  • Προώθηση κλήσεων: Ναι
  • Δυνατότητα τηλεφωνικού συνεδρίου (conference call): Ναι
  • Λειτουργία "Μην ενοχλείτε": Ναι
  • Αναμονή κλήσης: Ναι
  • Ανάληψη κλήσης: Ναι
  • Ανώνυμη κλήση: Ναι
  • Απόρριψη ανώνυμης κλήσης: Ναι
  • Πλήρως αμφίδρομη: Ναι
  • Αριθμός λογαριασμών VoIP: 12
  • Πρόσκληση επιστροφής: Ναι
  • Μεταφορά κλήσης: Ναι
  • Ένδειξη μηνύματος στην αναμονή (MWI): Ναι

Χαρακτηριστικά διαχείρησης

  • Ενσωματωμένο φωνητικό ταχυδρομείο: Ναι
  • Αριθμός πλήκτρων πληκτρολογίου: 27
  • Αριθμός πλήκτρων λειτουργίας: 7

Οθόνη

  • Τύπος οθόνης: LCD
  • Μέγεθος οθόνης: 17,8 cm (7")
  • Βήμα εικονοστοιχείων: 1024 x 600 εικονοστοιχεία
  • Οθόνη αφής: Ναι
  • Τύπος οθόνης αφής: Χωρητικό

Φωτογραφική μηχανή

  • Εμπρόσθια κάμερα: Ναι
  • Οπίσθια κάμερα: Ναι

Ηχος/ audio

  • Τηλέφωνο ανοιχτής ακρόασης (Speakerphone): Ναι
  • Σίγαση μικροφώνου: Ναι
  • Codecs φωνής: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
  • Μείωση θορύβου: Ναι
  • Ανίχνευση φωνητικής δραστηριότητας: Ναι
  • Προσαρμοστική ενδιάμεση μνήμη (buffer) διακύμανσης: Ναι
  • Αυτόματος έλεγχος απολαβής: Ναι
  • Παραγωγή θορύβου (CNG): Ναι
  • Απόκρυψη λόγω απώλειας πακέτων (PLC): Ναι

Βίντεο/ Video

  • Βιντεοκλήση: Όχι

Δικτύωση

  • Σύνδεση Ethernet/LAN: Ναι
  • Τύπος διασύνδεσης δικτύου Ethernet LAN: Gigabit Ethernet
  • Ρυθμοί δεδομένων Ethernet LAN: 1000 Mbit/s
  • Wi-Fi: Ναι
  • Wi-Fi πρότυπα: 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
  • Bluetooth: Ναι
  • Έκδοση bluetooth: 4.2
  • Υποστηριζόμενα πρωτόκολλα δικτύου: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
  • Υποστήριξη Quality of Service (QoS): Ναι
  • Υποστήριξη αλγορίθμου ασφαλείας: 256-bit AES, HTTPS, TLS, WPA2, WPA3
  • Πρότυπο δικτύου: IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af

Συνδεσιμότητα

  • Πλήθος θυρών USB 2.0: 2
  • Αριθμός θυρών ethernet LAN (RJ-45): 2
  • RJ-9 Ποσότητα θυρών: 2

Διαχείρηση ενέργειας

  • PoE τροφοδοτικού: Ναι

Περιβαλλοντικές συνθήκες

  • Εύρος θερμοκρασίας λειτουργίας: 0 - 40 °C
  • Εύρος υγρασίας λειτουργίας: 10 - 95%

Βάρος και διαστάσεις

  • Πλάτος: 259,4 mm
  • Βάθος: 220 mm
  • Ύψος: 215 mm
  • Βάρος: 8,86 kg
  • Πλάτος συσκευασίας: 324 mm
  • Βάθος συσκευασίας: 293 mm
  • Ύψος συσκευασίας: 128 mm
  • Βάρος πακέτου: 9,56 kg

Περιεχόμενο πακέτου

  • Αριθμός λαβών που περιλαμβάνονται: 1 τεμάχια
Βασικά χαρακτηριστικά
Παράδοση
περίπου 12–20 Νοε
Αποστολή
Courier 2,99€ ανά παραγγελία
Παραλαβή
Κατάστημα Λάρισας δωρεάν
Επιστροφές
14 ημέρες
Αποστολή & επιστροφές

Αποστολή με courier: 2,99€ ανά παραγγελία · 1–3 εργάσιμες για προϊόντα από ελληνικές αποθήκες, 4–10 για εισαγόμενα.

Παραλαβή από το κατάστημα: Παναγούλη 87, Λάρισα — δωρεάν.

Επιστροφές: εντός 14 ημερών από την παραλαβή, σύμφωνα με την Πολιτική Επιστροφών.

Προτεινόμενα
Ubiquiti Precision Alignment Kit, 620mm (PAK-620)37.42€HP B300 PC Mounting Bracket (2DW53AA)35.00€Hewlett Packard Enterprise Battery Capacitor pack (654873-003-RFB)78.40€Hewlett Packard Enterprise Capacitor Pack with 610mm (660092-001)74.90€HP Dual VESA Sleeve v3 (13L67AA)28.70€Dell Optiplex Micro Vesa Mount (482-BBBP)105.70€Ubiquiti Sleek magnetic wall mount for (UACC-FM-23CM)44.23€

Αξιολογήσεις πελατών

Δεν υπάρχουν ακόμη αξιολογήσεις. Γίνετε ο πρώτος που θα αξιολογήσει αυτό το προϊόν.

Ubiquiti Precision Alignment Kit, 620mm (PAK-620)
UBIQUITIUbiquiti Precision Alignment Kit, 620mm (PAK-620)Κωδ. 765664618
37.42€
Παράδοση 12–20 Νοε
HP B300 PC Mounting Bracket (2DW53AA)
HPHP B300 PC Mounting Bracket (2DW53AA)Κωδ. 577019821
35.00€
Παράδοση 12–20 Νοε
Hewlett Packard Enterprise Battery Capacitor pack (654873-003-RFB)
Hewlett Packard EnterpriseHewlett Packard Enterprise Battery Capacitor pack (654873-003-RFB)Κωδ. 844508722
78.40€
Παράδοση 12–20 Νοε
Hewlett Packard Enterprise Capacitor Pack with 610mm (660092-001)
Hewlett Packard EnterpriseHewlett Packard Enterprise Capacitor Pack with 610mm (660092-001)Κωδ. 530007044
74.90€
Παράδοση 12–20 Νοε
HP Dual VESA Sleeve v3 (13L67AA)
HPHP Dual VESA Sleeve v3 (13L67AA)Κωδ. 248665006
28.70€
Παράδοση 12–20 Νοε
Dell Optiplex Micro Vesa Mount (482-BBBP)
DELLDell Optiplex Micro Vesa Mount (482-BBBP)Κωδ. 827794872
105.70€
Παράδοση 12–20 Νοε
Ubiquiti Sleek magnetic wall mount for (UACC-FM-23CM)
UBIQUITIUbiquiti Sleek magnetic wall mount for (UACC-FM-23CM)Κωδ. 122251033
44.23€
Παράδοση 12–20 Νοε
Lanview 1U 19" Simple Type, Brushed (RAO200BL)
LanviewLanview 1U 19" Simple Type, Brushed (RAO200BL)Κωδ. 529057951
11.93€
Παράδοση 12–20 Νοε
Lanview 24-port STP Cat6 + Cat6a (LVN127603)
LanviewLanview 24-port STP Cat6 + Cat6a (LVN127603)Κωδ. 303101197
20.41€
Παράδοση 12–20 Νοε
HP B250 Mounting Bracket (8RA46AA)
HPHP B250 Mounting Bracket (8RA46AA)Κωδ. 338275334
21.70€
Παράδοση 12–20 Νοε