2411 115 153Για επιχειρήσεις
HouseShop.gr
ΣύνδεσηΑγαπημέναΚαλάθι
Hot SalesΤεχνολογίαΈπιπλαAuto-MotoΣπίτι & ΚήποςHobby & ΑθλητισμόςΠαιδικά & ΒρεφικάΥγεία & ΟμορφιάΕπιχείρηση
Προσφορές Νέα
HouseShop.grΕίσοδοςΑγαπημέναΚαλάθι
HouseShop.gr

Ηλεκτρονικό πολυκατάστημα από τη Λάρισα: τεχνολογία, έπιπλα, σπίτι & κήπος, auto-moto, hobby, παιδικά και ομορφιά — 970.000+ προϊόντα με αποστολή σε όλη την Ελλάδα.

  • Παναγούλη 87, Λάρισα
  • Δευ–Παρ 09:00–17:00
  • 2411 115 153
  • [email protected]
Newsletter

Νέα, προσφορές και ιδέες για το σπίτι — χωρίς spam.

Πληροφορίες

  • Η Εταιρεία
  • Όροι Χρήσης
  • Τρόποι Αποστολής
  • Τρόποι Πληρωμής
  • Πολιτική Επιστροφών
  • Πολιτική Απορρήτου
  • Ασφάλεια Πληρωμών
  • Συχνές Ερωτήσεις
  • Blog

Ο Λογαριασμός μου

  • Ο Λογαριασμός μου
  • Ιστορικό Παραγγελιών
  • Αγαπημένα
  • Σύγκριση
  • Παρακολούθηση παραγγελίας

Εξυπηρέτηση Πελατών

  • Επικοινωνία
  • Βρείτε μας
  • Καλέστε μας: 2411 115 153
  • E-mail
  • Υπαναχώρηση από τη σύμβαση εδώ
© 2026 HouseShop.gr · ΑΦΜ 801781531 · ΓΕΜΗ 163216840000
VISAMastercardPayPalKlarnaIRISRevolut
STEWE HOMEΣχεδιασμός, κατασκευή & υποστήριξη: STEWE HOME
Αρχική›ΤΕΧΝΟΛΟΓΙΑ›Υπολογιστές & Περιφερειακά›Δικτυακά›Διάφορα Δικτυακά›Yealink SIP SIP-T58W Pro with camera (1201606)
504.70€
Παράδοση περίπου 12–20 Νοε
Yealink SIP SIP-T58W Pro with camera (1201606)
504.70€
1/4

Yealink SIP SIP-T58W Pro with camera (1201606)

Κωδικός Προϊόντος: 953995400Κατασκευαστής: Yealink
Παράδοση περίπου 12–20 Νοε
504.70€Τελική τιμή
Τιμή ανά τεμάχιο, με ΦΠΑ
Μεταφορικά 2,99€ ανά παραγγελία Παραλαβή από το κατάστημα (Λάρισα) δωρεάν 14 ημέρες επιστροφή
Klarna.
Κάνε τις αγορές σου εύκολα & γρήγορα με KLARNA
έως 3 άτοκες δόσεις χωρίς πιστωτική κάρτα!
tbi
Tbi Bank
4 άτοκες δόσεις από 20€ έως 800€ · έως 60 δόσεις με σταθερό επιτόκιο
Πώς μπορώ να παραγγείλω;6 βήματα παραγγελίας & τρόποι πληρωμής
  1. 1. Επιλέξτε χρώμα / μέγεθος (όπου υπάρχει) και ποσότητα.
  2. 2. Πατήστε «Στο καλάθι» και συνεχίστε στο ταμείο.
  3. 3. Συμπληρώστε διεύθυνση και τηλέφωνο — ο χάρτης βρίσκει τη διεύθυνσή σας.
  4. 4. Διαλέξτε αποστολή με courier (2,99€ ανά παραγγελία) ή δωρεάν παραλαβή από το κατάστημα στη Λάρισα.
  5. 5. Πληρώστε με κάρτα, PayPal, Klarna ή tbi bank — όλες οι πληρωμές είναι ασφαλείς.
  6. 6. Λαμβάνετε email επιβεβαίωσης και αριθμό παρακολούθησης μόλις φύγει το δέμα.
Περιγραφή

SIP SIP-T58W Pro με κάμερα

T58W(Pro) με Κάμερα

*Το T58W Pro με Κάμερα είναι εξοπλισμένο με το Bluetooth ακουστικό BTH58 από προεπιλογή.
Συσκευή Συνεργασίας Επιτραπέζιου Υπολογιστή Elite

Συνεργασία Επιτραπέζιου Υπολογιστή Νέας Γενιάς

Με μια ζωντανή οθόνη αφής 7 ιντσών που είναι ρυθμιζόμενη και έγχρωμη, το T58W(Pro) με Κάμερα είναι σχεδιασμένο να προσφέρει μια επικοινωνιακή εμπειρία κορυφαίου επιπέδου, με τη νέα διεπαφή χρήστη, κάμερα πέντε megapixel και πολυκατευθυντική ήχο/βίντεο μικτή διάσκεψη.

Ελεύθερο από Περιορισμούς Καλωδίων, Ελεύθερο από Αποσπαστική Θόρυβο

Υιοθετώντας το καινοτόμο Bluetooth ακουστικό, το Yealink T58W Pro με Κάμερα διευκολύνει την ασύρματη επικοινωνία επιτρέποντας στον χρήστη να κινείται ελεύθερα και άνετα.

Η επαγγελματική υλικοτεχνική υποδομή και ο προηγμένος ηχητικός αλγόριθμος της Yealink καθιστούν τη σειρά T58W ειδικό στην εξάλειψη του θορύβου και στη διατήρηση κάθε συνομιλίας καθαρής και εστιασμένης.

Αναβαθμίστε το Έξυπνο Επιχειρηματικό Τηλέφωνο στο Επόμενο Επίπεδο

Με την αναβάθμιση των chipsets, η σειρά T58W προσφέρει βελτιωμένη απόδοση συστήματος με γρήγορη απόκριση και ενισχυμένη ικανότητα επεξεργασίας. Η υιοθέτηση του λειτουργικού συστήματος Android 9.0 βελτιώνει επίσης την κρυπτογράφηση δεδομένων, τη διαχείριση εξουσιών, την ταχύτητα απόκρισης και την ενσωμάτωσή του για να καλύψει τις απαιτήσεις της σύγχρονης επιχείρησης και της μελλοντικής βιωσιμότητας.

Ασφάλεια Επιπέδου Επιχείρησης, Παροχή και Διαχείριση

Λαμβάνοντας την ασφάλεια των δεδομένων ως μία από τις πιο σημαντικές ανησυχίες, η νέα σειρά τηλεφώνων υιοθετεί την τεχνολογία Arm TrustZone για να προστατεύσει διάφορα δεδομένα και εφαρμογές που βασίζονται σε ARM.

Υποστηρίζοντας την Πλατφόρμα Διαχείρισης Συσκευών Yealink/Unify Square, η διαχείριση, η παροχή και η ενημέρωση της σειράς T58W μπορούν να υλοποιηθούν με έναν απλοποιημένο και ομαλό τρόπο.

Τεχνικά χαρακτηριστικά

Σχέδιο

  • Τύπος προϊόντος: Τηλεφωνική συσκευή IP
  • Τύπος συσκευής: Ενσύρματο ακουστικό
  • Χρώμα προϊόντος: Γκρι
  • Στήριγμα τοίχου: Ναι

Απόδοση

  • Λειτουργίες πολυ-συχνότητας διπλού τόνου (DTMF): Εντός ζώνης, Εκτός ζώνης, Πληροφορίες SIP
  • Συμβατότητα με βοηθήματα ακοής: Ναι

Χαρακτηριστικά τηλεφώνου

  • τηλεφωνητής: Ναι
  • αναμονή κλήσεων: Ναι
  • Ταχεία κλήση: Ναι
  • Intercom: Ναι
  • Κράτηση κλήσης: Ναι
  • Προώθηση κλήσεων: Ναι
  • Δυνατότητα τηλεφωνικού συνεδρίου (conference call): Ναι
  • Επανάκληση: Ναι
  • Αναγνωριστικό καλούντος: Ναι
  • Λειτουργία "Μην ενοχλείτε": Ναι
  • Χωρητικότητα τηλεφωνικού καταλόγου: 1000 καταχωρήσεις
  • Αναμονή κλήσης: Ναι
  • Ανάληψη κλήσης: Ναι
  • Ανώνυμη κλήση: Ναι
  • Απόρριψη ανώνυμης κλήσης: Ναι
  • Πλήρως αμφίδρομη: Ναι
  • Πρόσκληση επιστροφής: Ναι
  • Μεταφορά κλήσης: Ναι
  • Ένδειξη μηνύματος στην αναμονή (MWI): Ναι

Χαρακτηριστικά διαχείρησης

  • Ενσωματωμένο φωνητικό ταχυδρομείο: Ναι
  • Αριθμός πλήκτρων πληκτρολογίου: 27
  • Αριθμός πλήκτρων λειτουργίας: 7

Οθόνη

  • Τύπος οθόνης: LCD
  • Μέγεθος οθόνης: 17,8 cm (7")
  • Βήμα εικονοστοιχείων: 1024 x 600 εικονοστοιχεία
  • Οθόνη αφής: Ναι
  • Τύπος οθόνης αφής: Χωρητικό

Φωτογραφική μηχανή

  • Εμπρόσθια κάμερα: Ναι
  • Ανάλυση εμπρόσθιας κάμερας (αριθμητικά): 5 MP

Ηχος/ audio

  • Τηλέφωνο ανοιχτής ακρόασης (Speakerphone): Ναι
  • Σίγαση μικροφώνου: Ναι
  • Codecs φωνής: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
  • Μείωση θορύβου: Ναι
  • Ανίχνευση φωνητικής δραστηριότητας: Ναι
  • Προσαρμοστική ενδιάμεση μνήμη (buffer) διακύμανσης: Ναι
  • Αυτόματος έλεγχος απολαβής: Ναι
  • Παραγωγή θορύβου (CNG): Ναι
  • Απόκρυψη λόγω απώλειας πακέτων (PLC): Ναι

Βίντεο/ Video

  • Ψηφίσματα βίντεο: 1280 x 720 εικονοστοιχεία
  • Κωδικοποιητές βίντεο: H.264 High Profile, H.264, VP8

Δικτύωση

  • Σύνδεση Ethernet/LAN: Ναι
  • Τύπος διασύνδεσης δικτύου Ethernet LAN: Gigabit Ethernet
  • Ρυθμοί δεδομένων Ethernet LAN: 1000 Mbit/s
  • Wi-Fi: Ναι
  • Wi-Fi πρότυπα: 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
  • Bluetooth: Ναι
  • Έκδοση bluetooth: 4.2
  • Υποστηριζόμενα πρωτόκολλα δικτύου: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
  • Υποστήριξη Quality of Service (QoS): Ναι
  • Υποστήριξη αλγορίθμου ασφαλείας: 256-bit AES, HTTPS, TLS, WPA2, WPA3
  • Πρότυπο δικτύου: IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af

Συνδεσιμότητα

  • Πλήθος θυρών USB 2.0: 2
  • Αριθμός θυρών ethernet LAN (RJ-45): 2
  • RJ-9 Ποσότητα θυρών: 2

Διαχείρηση ενέργειας

  • PoE τροφοδοτικού: Ναι
  • Ρεύμα εξόδου USB: 0,5 A
  • Κατανάλωση ρεύματος (Ισχύς μέσω Ethernet (PoE)): 9 W

Περιβαλλοντικές συνθήκες

  • Εύρος θερμοκρασίας λειτουργίας: 0 - 45 °C
  • Εύρος υγρασίας λειτουργίας: 5 - 90%

Βάρος και διαστάσεις

  • Πλάτος: 259,4 mm
  • Βάθος: 220 mm
  • Ύψος: 239 mm
  • Βάρος: 8,88 kg
  • Πλάτος συσκευασίας: 324 mm
  • Βάθος συσκευασίας: 293 mm
  • Ύψος συσκευασίας: 128 mm
  • Βάρος πακέτου: 9,56 kg

Περιεχόμενο πακέτου

  • Αριθμός λαβών που περιλαμβάνονται: 1 τεμάχια
Βασικά χαρακτηριστικά
Παράδοση
περίπου 12–20 Νοε
Αποστολή
Courier 2,99€ ανά παραγγελία
Παραλαβή
Κατάστημα Λάρισας δωρεάν
Επιστροφές
14 ημέρες
Αποστολή & επιστροφές

Αποστολή με courier: 2,99€ ανά παραγγελία · 1–3 εργάσιμες για προϊόντα από ελληνικές αποθήκες, 4–10 για εισαγόμενα.

Παραλαβή από το κατάστημα: Παναγούλη 87, Λάρισα — δωρεάν.

Επιστροφές: εντός 14 ημερών από την παραλαβή, σύμφωνα με την Πολιτική Επιστροφών.

Προτεινόμενα
Dell Micro Dual VESA Mount (452-BDER)134.40€Cambium Networks cnMatrix 19" Rack mount kit: (MX-RACK-TX1K-0)24.07€Lenovo Mounting Kit (4XF1A40559)21.70€Dell Caddy Dell 2.5" 85PPW (85PPW-RFB)147.00€Lanview 10" 6U Rack Wallmount Cabinet (RSM06U30MNBL)64.13€Lanview 19" 20U Rack Wall Mount Pro (RWP20U45BL)273.87€Lanview 19" 20U Rack Wall Mount 600 x (RWM20U56BL)224.42€

Αξιολογήσεις πελατών

Δεν υπάρχουν ακόμη αξιολογήσεις. Γίνετε ο πρώτος που θα αξιολογήσει αυτό το προϊόν.

Dell Micro Dual VESA Mount (452-BDER)
DELLDell Micro Dual VESA Mount (452-BDER)Κωδ. 371319731
134.40€
Παράδοση 12–20 Νοε
Cambium Networks cnMatrix 19" Rack mount kit: (MX-RACK-TX1K-0)
Cambium NetworksCambium Networks cnMatrix 19" Rack mount kit: (MX-RACK-TX1K-0)Κωδ. 407642658
24.07€
Παράδοση 12–20 Νοε
Lenovo Mounting Kit (4XF1A40559)
LenovoLenovo Mounting Kit (4XF1A40559)Κωδ. 966460591
21.70€
Παράδοση 12–20 Νοε
Dell Caddy Dell 2.5" 85PPW (85PPW-RFB)
DELLDell Caddy Dell 2.5" 85PPW (85PPW-RFB)Κωδ. 139710174
147.00€
Παράδοση 12–20 Νοε
Lanview 10" 6U Rack Wallmount Cabinet (RSM06U30MNBL)
LanviewLanview 10" 6U Rack Wallmount Cabinet (RSM06U30MNBL)Κωδ. 449118909
64.13€
Παράδοση 12–20 Νοε
Lanview 19" 20U Rack Wall Mount Pro (RWP20U45BL)
LanviewLanview 19" 20U Rack Wall Mount Pro (RWP20U45BL)Κωδ. 736290264
273.87€
Παράδοση 12–20 Νοε
Lanview 19" 20U Rack Wall Mount 600 x (RWM20U56BL)
LanviewLanview 19" 20U Rack Wall Mount 600 x (RWM20U56BL)Κωδ. 792460170
224.42€
Παράδοση 12–20 Νοε
Hewlett Packard Enterprise 32GB Dual Port Fibre Channel (870000-001-RFB)
Hewlett Packard EnterpriseHewlett Packard Enterprise 32GB Dual Port Fibre Channel (870000-001-RFB)Κωδ. 252435887
704.90€
Παράδοση 12–20 Νοε
Corsair 2.5" Drive to 3.5" Bay conv. (CSSD-BRKT1)
CorsairCorsair 2.5" Drive to 3.5" Bay conv. (CSSD-BRKT1)Κωδ. 726774865
18.20€
Παράδοση 12–20 Νοε
Lanview 1U 19" Simple Type, Brushed (RAO200BL)
LanviewLanview 1U 19" Simple Type, Brushed (RAO200BL)Κωδ. 529057951
11.93€
Παράδοση 12–20 Νοε