2411 115 153Για επιχειρήσεις
HouseShop.gr
ΣύνδεσηΑγαπημέναΚαλάθι
Hot SalesΤεχνολογίαΈπιπλαAuto-MotoΣπίτι & ΚήποςHobby & ΑθλητισμόςΠαιδικά & ΒρεφικάΥγεία & ΟμορφιάΕπιχείρηση
Προσφορές Νέα
HouseShop.grΕίσοδοςΑγαπημέναΚαλάθι
HouseShop.gr

Ηλεκτρονικό πολυκατάστημα από τη Λάρισα: τεχνολογία, έπιπλα, σπίτι & κήπος, auto-moto, hobby, παιδικά και ομορφιά — 970.000+ προϊόντα με αποστολή σε όλη την Ελλάδα.

  • Παναγούλη 87, Λάρισα
  • Δευ–Παρ 09:00–17:00
  • 2411 115 153
  • [email protected]
Newsletter

Νέα, προσφορές και ιδέες για το σπίτι — χωρίς spam.

Πληροφορίες

  • Η Εταιρεία
  • Όροι Χρήσης
  • Τρόποι Αποστολής
  • Τρόποι Πληρωμής
  • Πολιτική Επιστροφών
  • Πολιτική Απορρήτου
  • Ασφάλεια Πληρωμών
  • Συχνές Ερωτήσεις
  • Blog

Ο Λογαριασμός μου

  • Ο Λογαριασμός μου
  • Ιστορικό Παραγγελιών
  • Αγαπημένα
  • Σύγκριση
  • Παρακολούθηση παραγγελίας

Εξυπηρέτηση Πελατών

  • Επικοινωνία
  • Βρείτε μας
  • Καλέστε μας: 2411 115 153
  • E-mail
  • Υπαναχώρηση από τη σύμβαση εδώ
© 2026 HouseShop.gr · ΑΦΜ 801781531 · ΓΕΜΗ 163216840000
VISAMastercardPayPalKlarnaIRISRevolut
STEWE HOMEΣχεδιασμός, κατασκευή & υποστήριξη: STEWE HOME
Αρχική›ΤΕΧΝΟΛΟΓΙΑ›Υπολογιστές & Περιφερειακά›Δικτυακά›Διάφορα Δικτυακά›Yealink Sip SIP-T58W (1301111)
445.20€
Παράδοση περίπου 12–20 Νοε
Yealink Sip SIP-T58W (1301111)
445.20€

Yealink Sip SIP-T58W (1301111)

Κωδικός Προϊόντος: 811881357Κατασκευαστής: Yealink
Παράδοση περίπου 12–20 Νοε
445.20€Τελική τιμή
Τιμή ανά τεμάχιο, με ΦΠΑ
Μεταφορικά 2,99€ ανά παραγγελία Παραλαβή από το κατάστημα (Λάρισα) δωρεάν 14 ημέρες επιστροφή
Klarna.
Κάνε τις αγορές σου εύκολα & γρήγορα με KLARNA
έως 3 άτοκες δόσεις χωρίς πιστωτική κάρτα!
tbi
Tbi Bank
4 άτοκες δόσεις από 20€ έως 800€ · έως 60 δόσεις με σταθερό επιτόκιο
Πώς μπορώ να παραγγείλω;6 βήματα παραγγελίας & τρόποι πληρωμής
  1. 1. Επιλέξτε χρώμα / μέγεθος (όπου υπάρχει) και ποσότητα.
  2. 2. Πατήστε «Στο καλάθι» και συνεχίστε στο ταμείο.
  3. 3. Συμπληρώστε διεύθυνση και τηλέφωνο — ο χάρτης βρίσκει τη διεύθυνσή σας.
  4. 4. Διαλέξτε αποστολή με courier (2,99€ ανά παραγγελία) ή δωρεάν παραλαβή από το κατάστημα στη Λάρισα.
  5. 5. Πληρώστε με κάρτα, PayPal, Klarna ή tbi bank — όλες οι πληρωμές είναι ασφαλείς.
  6. 6. Λαμβάνετε email επιβεβαίωσης και αριθμό παρακολούθησης μόλις φύγει το δέμα.
Περιγραφή

SIP SIP-T58W

Ελεύθερο από περιορισμούς καλωδίων, Ελεύθερο από αποσπαστική θόρυβο

Υιοθετώντας το καινοτόμο Bluetooth ακουστικό, Yealink T58W Pro διεισδύει στην ασύρματη επικοινωνία επιτρέποντας στον χρήστη να κινείται ελεύθερα και άνετα.

Η επαγγελματική υλικοτεχνική υποδομή και ο προηγμένος ηχητικός αλγόριθμος της Yealink καθιστούν τη σειρά T58W ειδικό στην εξάλειψη του θορύβου και στη διατήρηση κάθε συνομιλίας καθαρής και εστιασμένης.

Αναβαθμίστε το Έξυπνο Επιχειρηματικό Τηλέφωνο στο Επόμενο Επίπεδο
Ενισχυμένο από τα αναβαθμισμένα τσιπ, η σειρά T58W προσφέρει βελτιωμένη απόδοση συστήματος με γρήγορη απόκριση και ενισχυμένη ικανότητα επεξεργασίας. Η υιοθέτηση του λειτουργικού συστήματος Android 9.0 βελτιώνει επίσης την κρυπτογράφηση δεδομένων, τη διαχείριση εξουσιών, την ταχύτητα απόκρισης και την ενσωμάτωσή του για να καλύψει τις απαιτήσεις της σύγχρονης επιχείρησης και της μελλοντικής βιωσιμότητας.

Ασφάλεια Επιπέδου Επιχείρησης, Παροχή και Διαχείριση
Λαμβάνοντας την ασφάλεια των δεδομένων ως μία από τις πιο σημαντικές ανησυχίες, η νέα σειρά τηλεφώνων υιοθετεί την τεχνολογία Arm TrustZone για να προστατεύσει διάφορα δεδομένα και εφαρμογές που βασίζονται σε ARM.

Υποστηρίζοντας την Πλατφόρμα Διαχείρισης Συσκευών Yealink/Unify Square, η διαχείριση, η παροχή και η ενημέρωση της σειράς T58W μπορούν να υλοποιηθούν με έναν απλοποιημένο και ροή τρόπο.

Τεχνικά χαρακτηριστικά

Σχέδιο

  • Τύπος προϊόντος: Τηλεφωνική συσκευή IP
  • Τύπος συσκευής: Ενσύρματο ακουστικό
  • Χρώμα προϊόντος: Γκρι
  • Στήριγμα τοίχου: Ναι

Απόδοση

  • Λειτουργίες πολυ-συχνότητας διπλού τόνου (DTMF): Εντός ζώνης, Εκτός ζώνης, Πληροφορίες SIP
  • Συμβατότητα με βοηθήματα ακοής: Ναι

Χαρακτηριστικά τηλεφώνου

  • τηλεφωνητής: Ναι
  • Επανάκληση: Ναι
  • Αναγνωριστικό καλούντος: Ναι
  • Χωρητικότητα τηλεφωνικού καταλόγου: 1000 καταχωρήσεις
  • αναμονή κλήσεων: Ναι
  • Ταχεία κλήση: Ναι
  • Intercom: Ναι
  • Κράτηση κλήσης: Ναι
  • Προώθηση κλήσεων: Ναι
  • Δυνατότητα τηλεφωνικού συνεδρίου (conference call): Ναι
  • Λειτουργία "Μην ενοχλείτε": Ναι
  • Αναμονή κλήσης: Ναι
  • Ανάληψη κλήσης: Ναι
  • Ανώνυμη κλήση: Ναι
  • Απόρριψη ανώνυμης κλήσης: Ναι
  • Πλήρως αμφίδρομη: Ναι
  • Αριθμός λογαριασμών VoIP: 12
  • Πρόσκληση επιστροφής: Ναι
  • Μεταφορά κλήσης: Ναι
  • Ένδειξη μηνύματος στην αναμονή (MWI): Ναι

Χαρακτηριστικά διαχείρησης

  • Ενσωματωμένο φωνητικό ταχυδρομείο: Ναι
  • Αριθμός πλήκτρων πληκτρολογίου: 27
  • Αριθμός πλήκτρων λειτουργίας: 7

Οθόνη

  • Τύπος οθόνης: LCD
  • Μέγεθος οθόνης: 17,8 cm (7")
  • Βήμα εικονοστοιχείων: 1024 x 600 εικονοστοιχεία
  • Οθόνη αφής: Ναι
  • Τύπος οθόνης αφής: Χωρητικό

Φωτογραφική μηχανή

  • Εμπρόσθια κάμερα: Ναι
  • Οπίσθια κάμερα: Ναι

Ηχος/ audio

  • Τηλέφωνο ανοιχτής ακρόασης (Speakerphone): Ναι
  • Σίγαση μικροφώνου: Ναι
  • Codecs φωνής: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
  • Μείωση θορύβου: Ναι
  • Ανίχνευση φωνητικής δραστηριότητας: Ναι
  • Προσαρμοστική ενδιάμεση μνήμη (buffer) διακύμανσης: Ναι
  • Αυτόματος έλεγχος απολαβής: Ναι
  • Παραγωγή θορύβου (CNG): Ναι
  • Απόκρυψη λόγω απώλειας πακέτων (PLC): Ναι

Βίντεο/ Video

  • Βιντεοκλήση: Όχι

Δικτύωση

  • Σύνδεση Ethernet/LAN: Ναι
  • Τύπος διασύνδεσης δικτύου Ethernet LAN: Gigabit Ethernet
  • Ρυθμοί δεδομένων Ethernet LAN: 1000 Mbit/s
  • Wi-Fi: Ναι
  • Wi-Fi πρότυπα: 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
  • Bluetooth: Ναι
  • Έκδοση bluetooth: 4.2
  • Υποστηριζόμενα πρωτόκολλα δικτύου: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
  • Υποστήριξη Quality of Service (QoS): Ναι
  • Υποστήριξη αλγορίθμου ασφαλείας: 256-bit AES, HTTPS, TLS, WPA2, WPA3
  • Πρότυπο δικτύου: IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af

Συνδεσιμότητα

  • Πλήθος θυρών USB 2.0: 2
  • Αριθμός θυρών ethernet LAN (RJ-45): 2
  • RJ-9 Ποσότητα θυρών: 2

Διαχείρηση ενέργειας

  • PoE τροφοδοτικού: Ναι

Περιβαλλοντικές συνθήκες

  • Εύρος θερμοκρασίας λειτουργίας: 0 - 40 °C
  • Εύρος υγρασίας λειτουργίας: 10 - 95%

Βάρος και διαστάσεις

  • Πλάτος: 259,4 mm
  • Βάθος: 220 mm
  • Ύψος: 215 mm
  • Βάρος: 8,86 kg
  • Πλάτος συσκευασίας: 324 mm
  • Βάθος συσκευασίας: 293 mm
  • Ύψος συσκευασίας: 128 mm
  • Βάρος πακέτου: 9,56 kg

Περιεχόμενο πακέτου

  • Αριθμός λαβών που περιλαμβάνονται: 1 τεμάχια
Βασικά χαρακτηριστικά
Παράδοση
περίπου 12–20 Νοε
Αποστολή
Courier 2,99€ ανά παραγγελία
Παραλαβή
Κατάστημα Λάρισας δωρεάν
Επιστροφές
14 ημέρες
Αποστολή & επιστροφές

Αποστολή με courier: 2,99€ ανά παραγγελία · 1–3 εργάσιμες για προϊόντα από ελληνικές αποθήκες, 4–10 για εισαγόμενα.

Παραλαβή από το κατάστημα: Παναγούλη 87, Λάρισα — δωρεάν.

Επιστροφές: εντός 14 ημερών από την παραλαβή, σύμφωνα με την Πολιτική Επιστροφών.

Προτεινόμενα
HP Quick Release Kit (EM870AT)28.00€Ergotron 97-09155.36€Lenovo ThinkCentre Tiny VESA Mount II (5M10U49625-RFB)30.10€Lanview 10" 9U Rack Wallmount Cabinet (RSM09U30MNWH)87.43€Hewlett Packard Enterprise 32GB Dual Port Fibre Channel (870000-001-RFB)704.90€POWERTECH επιτοίχια καμπίνα rack 19" NETW-0056, 600x450x300mm, 6U43.07€Aten 4-port KVMP Switch MST (CS1924M-AT-G)465.50€

Αξιολογήσεις πελατών

Δεν υπάρχουν ακόμη αξιολογήσεις. Γίνετε ο πρώτος που θα αξιολογήσει αυτό το προϊόν.

HP Quick Release Kit (EM870AT)
HPHP Quick Release Kit (EM870AT)Κωδ. 462418550
28.00€
Παράδοση 12–20 Νοε
Ergotron 97-091
ErgotronErgotron 97-091Κωδ. 303385013
55.36€
Παράδοση 12–20 Νοε
Lenovo ThinkCentre Tiny VESA Mount II (5M10U49625-RFB)
LenovoLenovo ThinkCentre Tiny VESA Mount II (5M10U49625-RFB)Κωδ. 148759066
30.10€
Παράδοση 12–20 Νοε
Lanview 10" 9U Rack Wallmount Cabinet (RSM09U30MNWH)
LanviewLanview 10" 9U Rack Wallmount Cabinet (RSM09U30MNWH)Κωδ. 625546921
87.43€
Παράδοση 12–20 Νοε
Hewlett Packard Enterprise 32GB Dual Port Fibre Channel (870000-001-RFB)
Hewlett Packard EnterpriseHewlett Packard Enterprise 32GB Dual Port Fibre Channel (870000-001-RFB)Κωδ. 252435887
704.90€
Παράδοση 12–20 Νοε
POWERTECH επιτοίχια καμπίνα rack 19" NETW-0056, 600x450x300mm, 6U
PowertechPOWERTECH επιτοίχια καμπίνα rack 19" NETW-0056, 600x450x300mm, 6UΚωδ. 310622373
43.07€
Παράδοση 9–11 Νοε
Aten 4-port KVMP Switch MST (CS1924M-AT-G)
ATENAten 4-port KVMP Switch MST (CS1924M-AT-G)Κωδ. 921463251
465.50€
Παράδοση 12–20 Νοε
Aten 4 Port USB KVM Switch (CS724KM-AT)
ATENAten 4 Port USB KVM Switch (CS724KM-AT)Κωδ. 958009350
444.50€
Παράδοση 12–20 Νοε
Hewlett Packard Enterprise Instant On AP22 (RW) 1774 (R4W02A)
Hewlett Packard EnterpriseHewlett Packard Enterprise Instant On AP22 (RW) 1774 (R4W02A)Κωδ. 663794992
156.10€
Παράδοση 12–20 Νοε