2411 115 153Για επιχειρήσεις
HouseShop.gr
ΣύνδεσηΑγαπημέναΚαλάθι
Hot SalesΤεχνολογίαΈπιπλαAuto-MotoΣπίτι & ΚήποςHobby & ΑθλητισμόςΠαιδικά & ΒρεφικάΥγεία & ΟμορφιάΕπιχείρηση
Προσφορές Νέα
HouseShop.grΕίσοδοςΑγαπημέναΚαλάθι
HouseShop.gr

Ηλεκτρονικό πολυκατάστημα από τη Λάρισα: τεχνολογία, έπιπλα, σπίτι & κήπος, auto-moto, hobby, παιδικά και ομορφιά — 970.000+ προϊόντα με αποστολή σε όλη την Ελλάδα.

  • Παναγούλη 87, Λάρισα
  • Δευ–Παρ 09:00–17:00
  • 2411 115 153
  • [email protected]
Newsletter

Νέα, προσφορές και ιδέες για το σπίτι — χωρίς spam.

Πληροφορίες

  • Η Εταιρεία
  • Όροι Χρήσης
  • Τρόποι Αποστολής
  • Τρόποι Πληρωμής
  • Πολιτική Επιστροφών
  • Πολιτική Απορρήτου
  • Ασφάλεια Πληρωμών
  • Συχνές Ερωτήσεις
  • Blog

Ο Λογαριασμός μου

  • Ο Λογαριασμός μου
  • Ιστορικό Παραγγελιών
  • Αγαπημένα
  • Σύγκριση
  • Παρακολούθηση παραγγελίας

Εξυπηρέτηση Πελατών

  • Επικοινωνία
  • Βρείτε μας
  • Καλέστε μας: 2411 115 153
  • E-mail
  • Υπαναχώρηση από τη σύμβαση εδώ
© 2026 HouseShop.gr · ΑΦΜ 801781531 · ΓΕΜΗ 163216840000
VISAMastercardPayPalKlarnaIRISRevolut
STEWE HOMEΣχεδιασμός, κατασκευή & υποστήριξη: STEWE HOME
Αρχική›ΤΕΧΝΟΛΟΓΙΑ›Υπολογιστές & Περιφερειακά›Δικτυακά›Network Switches›Switch TP-LINK Omada, TL-SG2008P, Τύπος L2+, Επιτραπέζιος/βάση, 8x10Base-T / 100Base-TX / 1000Base-T, PoE+ θύρες 4, 62 Watts
120.34€
Παράδοση περίπου 13–19 Νοε
TP-Link Switch TP-LINK Omada, TL-SG2008P, Τύπος L2+, Επιτραπέζιος/βάση, 8x10Base-T / 100Base-TX / 1000Base-T, PoE+ θύρες 4, 62 Watts
120.34€

TP-Link - Switch TP-LINK Omada, TL-SG2008P, Τύπος L2+, Επιτραπέζιος/βάση, 8x10Base-T / 100Base-TX / 1000Base-T, PoE+ θύρες 4, 62 Watts

Κωδικός Προϊόντος: 91951444Κατασκευαστής: TP-Link
Παράδοση περίπου 13–19 Νοε
120.34€Τελική τιμή
Τιμή ανά τεμάχιο, με ΦΠΑ
Μεταφορικά 2,99€ ανά παραγγελία Παραλαβή από το κατάστημα (Λάρισα) δωρεάν 14 ημέρες επιστροφή
Klarna.
Κάνε τις αγορές σου εύκολα & γρήγορα με KLARNA
έως 3 άτοκες δόσεις χωρίς πιστωτική κάρτα!
tbi
Tbi Bank
4 άτοκες δόσεις από 20€ έως 800€ · έως 60 δόσεις με σταθερό επιτόκιο
Πώς μπορώ να παραγγείλω;6 βήματα παραγγελίας & τρόποι πληρωμής
  1. 1. Επιλέξτε χρώμα / μέγεθος (όπου υπάρχει) και ποσότητα.
  2. 2. Πατήστε «Στο καλάθι» και συνεχίστε στο ταμείο.
  3. 3. Συμπληρώστε διεύθυνση και τηλέφωνο — ο χάρτης βρίσκει τη διεύθυνσή σας.
  4. 4. Διαλέξτε αποστολή με courier (2,99€ ανά παραγγελία) ή δωρεάν παραλαβή από το κατάστημα στη Λάρισα.
  5. 5. Πληρώστε με κάρτα, PayPal, Klarna ή tbi bank — όλες οι πληρωμές είναι ασφαλείς.
  6. 6. Λαμβάνετε email επιβεβαίωσης και αριθμό παρακολούθησης μόλις φύγει το δέμα.
Περιγραφή

Series Omada | Omada 8-Port Gigabit Smart Switch με 4-Port PoE+ | Τύπος Διαχειριζόμενος | Διακόπτης επίπεδο L2/L2+ | Υποστήριξη Ποιότητας Υπηρεσίας (QoS) Ναι | Διαχείριση μέσω διαδικτύου Ναι | Ποσότητα βασικών θυρών RJ-45 Ethernet 8x | Τύπος βασικών θυρών RJ-45 Ethernet Gigabit Ethernet (10/100/1000) | Αντανάκλαση θυρών Ναι | Ικανότητα διακόπτη 16 Gbit/s | Ρυθμός προώθησης 11.9 Mpps | Τοποθέτηση σε ράφι Ναι | Χρώμα προϊόντος Μαύρο | Τροφοδοσία συμπεριλαμβάνεται Ναι | Τροφοδοσία μέσω Ethernet (PoE) Ναι | Ποσότητα θυρών τροφοδοσίας μέσω Ethernet plus (PoE+) 4x | Πλάτος 209 mm | Βάθος 126 mm | Ύψος 26 mm

TP-Link Omada 8-Port Gigabit Smart Switch με 4-Port PoE+. Τύπος διακόπτη: Διαχειριζόμενος, Επίπεδο διακόπτη: L2/L2+. Βασικοί τύποι θυρών Ethernet RJ-45: Gigabit Ethernet (10/100/1000), Ποσότητα βασικών θυρών Ethernet RJ-45: 8. Πίνακας διευθύνσεων MAC: 8000 εγγραφές, Ικανότητα διακόπτη: 16 Gbit/s. Πρότυπα δικτύωσης: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Τροφοδοσία μέσω Ethernet (PoE). Τοποθέτηση σε ράφι

Οι ολοκαίνουργιοι έξυπνοι διακόπτες Omada της TP-Link παρέχουν τεράστια αναβάθμιση σε σύγκριση με τις προηγούμενες εκδόσεις. Οι διακόπτες μπορούν να διαχειρίζονται μέσω του Omada SDN Controller, ο οποίος παρέχει επαγγελματικές και αξιόπιστες λύσεις μίας στάσης. Οι ενσωματωμένες δυνατότητες L2 και L2+ όπως το 802.1Q VLAN, QoS, IGMP Snooping και η στατική δρομολόγηση παρέχουν οικονομικές λύσεις δικτύωσης για μικρές και μεσαίες επιχειρήσεις χωρίς να θυσιάζουν την ενισχυμένη χρηστικότητα και την ισχυρή απόδοση.

  • 8× Gigabit θύρες (4× θύρες PoE+ συμβατές με 802.3at/af)
  • 62 W συνολικός προϋπολογισμός PoE με έως 30 W έξοδο PoE ανά θύρα*
  • Κεντρική διαχείριση cloud μέσω του ιστότοπου ή της εφαρμογής Omada†
  • Αυτόνομη διαχείριση μέσω ιστού, CLI, SNMP και RMON
  • Η στατική δρομολόγηση βοηθά στη δρομολόγηση εσωτερικής κίνησης για υψηλότερη αποδοτικότητα
  • VLAN, ACL, QoS και IGMP Snooping
  • Σχεδίαση χωρίς ανεμιστήρα για αθόρυβη λειτουργία
  • Ανθεκτική μεταλλική θήκη και σχεδίαση τοποθέτησης σε γραφείο/τοίχο

Τεχνικά χαρακτηριστικά

Γενικά

  • Σειρά: Omada
  • Όνομα μοντέλου: Omada 8-Port Gigabit Smart Switch with 4-Port PoE+

Λειτουργίες διαχείρισης

  • Τύπος διακόπτη: Διαχειριζόμενος
  • Επίπεδο διακόπτη: L2/L2+
  • Υποστήριξη Ποιότητας Υπηρεσίας (QoS): Ναι
  • Διαχείριση μέσω διαδικτύου: Ναι
  • Έλεγχος ARP: Ναι
  • Καταγραφή γεγονότων συστήματος: Ναι
  • Υποστήριξη MIB: MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Υποστήριξη TP-Link ιδιωτικών MIBs RMON MIB(RFC1757, rmon 1,2,3,9)

Θύρες & διεπαφές

  • Ποσότητα βασικών θυρών Ethernet RJ-45: 8
  • Τύπος βασικών θυρών Ethernet RJ-45: Gigabit Ethernet (10/100/1000)

Δίκτυο

  • Πρότυπα δικτύωσης: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
  • Υποστήριξη 10G: Όχι
  • Αντανάκλαση θυρών: Ναι
  • Auto MDI/MDI-X: Ναι
  • Auto-negotiation: Ναι
  • Έλεγχος καταιγίδας μετάδοσης: Ναι
  • Υποστήριξη ελέγχου ροής: Ναι
  • Συγκέντρωση συνδέσεων: Ναι
  • Περιορισμός ρυθμού: Ναι
  • Πρωτόκολλο δέντρου spanning: Ναι
  • Υποστήριξη VLAN: Ναι
  • Αριθμός VLAN: 4094

Μετάδοση δεδομένων

  • Ικανότητα εναλλαγής: 16 Gbit/s
  • Ρυθμός προώθησης: 11.9 Mpps
  • Πίνακας διευθύνσεων MAC: 8000 εγγραφές
  • Αριθμός ουρών: 8
  • Υποστήριξη Jumbo frames: Ναι
  • Jumbo frames: 9000
  • Μνήμη buffer πακέτων: 4.1 MB

Ασφάλεια

  • Χαρακτηριστικά DHCP: DHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
  • IGMP snooping: Ναι
  • Αυθεντικοποίηση: Αυθεντικοποίηση με βάση το MAC, Αυθεντικοποίηση μέσω διαδικτύου
  • Τύπος αυθεντικοποίησης: RADIUS
  • Φιλτράρισμα διευθύνσεων MAC: Ναι
  • Αλγόριθμοι ασφαλείας: 802.1x RADIUS

Χαρακτηριστικά Multicast

  • Υποστήριξη Multicast: Ναι

Πρωτόκολλα

  • Πρωτόκολλα διαχείρισης: SNMPv1/v2c/v3
  • Χαρακτηριστικά IPv4 & IPv6: IPv6 Telnet, IPv6 ping, IPv6 tracert

Σχεδιασμός

  • Τοποθέτηση σε ράφι: Ναι
  • Χρώμα προϊόντος: Μαύρο
  • LED ενδείξεις: Ναι

Απόδοση

  • Χωρίς ανεμιστήρα: Ναι

Τροφοδοσία

  • Συμπεριλαμβάνεται τροφοδοσία: Ναι
  • Κατανάλωση ενέργειας (μέγιστη): 77.3 W

Τροφοδοσία μέσω Ethernet (PoE)

  • Τροφοδοσία μέσω Ethernet (PoE): Ναι
  • Ποσότητα θυρών Power over Ethernet plus (PoE+): 4

Συνθήκες λειτουργίας

  • Θερμοκρασία λειτουργίας (T-T): 0 - 40 °C
  • Θερμοκρασία αποθήκευσης (T-T): -40 - 70 °C
  • Λειτουργική σχετική υγρασία (H-H): 10 - 90%
  • Σχετική υγρασία αποθήκευσης (H-H): 5 - 90%
  • Απώλεια θερμότητας: 263.6 BTU/h

Βάρος & διαστάσεις

  • Πλάτος: 209 mm
  • Βάθος: 126 mm
  • Ύψος: 26 mm

Περιεχόμενο συσκευασίας

  • Χειροκίνητη: Ναι

Στοιχεία συσκευασίας

  • Τύπος συσκευασίας: Κουτί

Πιστοποιήσεις

  • Πιστοποίηση: CE, FCC, RoHS
Βασικά χαρακτηριστικά
Παράδοση
περίπου 13–19 Νοε
Αποστολή
Courier 2,99€ ανά παραγγελία
Παραλαβή
Κατάστημα Λάρισας δωρεάν
Επιστροφές
14 ημέρες
Αποστολή & επιστροφές

Αποστολή με courier: 2,99€ ανά παραγγελία · 1–3 εργάσιμες για προϊόντα από ελληνικές αποθήκες, 4–10 για εισαγόμενα.

Παραλαβή από το κατάστημα: Παναγούλη 87, Λάρισα — δωρεάν.

Επιστροφές: εντός 14 ημερών από την παραλαβή, σύμφωνα με την Πολιτική Επιστροφών.

Προτεινόμενα
Ernitec 1 CH 30W Gigabit POE injector (ELECTRA-POE-1GB-30W)21.50€Ubiquiti Professional-grade, Layer 3 (USW-PRO-HD-24-POE)1300.54€Ubiquiti Compact PoE+ switch with (1) (UDB-SWITCH)385.94€ΑΕΡΟΘΑΛΑΜΟΣ 120MM 3ΤΕΜ/ΛΕΥΚΟ G9F.12SLIN1F3W.00 LIAN LI98.71€ΑΕΡΟΘΑΛΑΜΟΣ 120MM TL FLEX ΑΝΤΙΣΤΡΟΦΟ/ΛΕΥΚΟ G9F.12RTL1F1W.00 LIAN LI30.99€ΑΕΡΑΓΩΓΟΣ ΚΟΥΤΙΟΥ 120MM TL FLEX ΑΝΤΙΣΤΡΟΦΟ/ΜΑΥΡΟ G9F.12RTL1F1B.00 LIAN LI30.99€ΨΥΓΕΙΟ ΕΠΕΞΕΡΓΑΣΤΗ S_MULTI/G89.GHS2LCDS36TFB.00 LIAN LI231.67€

Αξιολογήσεις πελατών

Δεν υπάρχουν ακόμη αξιολογήσεις. Γίνετε ο πρώτος που θα αξιολογήσει αυτό το προϊόν.

Ernitec 1 CH 30W Gigabit POE injector (ELECTRA-POE-1GB-30W)
ErnitecErnitec 1 CH 30W Gigabit POE injector (ELECTRA-POE-1GB-30W)Κωδ. 903532364
21.50€
Παράδοση 13–23 Νοε
Ubiquiti Professional-grade, Layer 3 (USW-PRO-HD-24-POE)
UBIQUITIUbiquiti Professional-grade, Layer 3 (USW-PRO-HD-24-POE)Κωδ. 695949115
1300.54€
Παράδοση 13–23 Νοε
Ubiquiti Compact PoE+ switch with (1) (UDB-SWITCH)
UBIQUITIUbiquiti Compact PoE+ switch with (1) (UDB-SWITCH)Κωδ. 107028204
385.94€
Παράδοση 13–23 Νοε
ΑΕΡΟΘΑΛΑΜΟΣ 120MM 3ΤΕΜ/ΛΕΥΚΟ G9F.12SLIN1F3W.00 LIAN LI
LIAN LIΑΕΡΟΘΑΛΑΜΟΣ 120MM 3ΤΕΜ/ΛΕΥΚΟ G9F.12SLIN1F3W.00 LIAN LIΚωδ. 644097661
98.71€
Παράδοση 13–19 Νοε
ΑΕΡΟΘΑΛΑΜΟΣ 120MM TL FLEX ΑΝΤΙΣΤΡΟΦΟ/ΛΕΥΚΟ G9F.12RTL1F1W.00 LIAN LI
LIAN LIΑΕΡΟΘΑΛΑΜΟΣ 120MM TL FLEX ΑΝΤΙΣΤΡΟΦΟ/ΛΕΥΚΟ G9F.12RTL1F1W.00 LIAN LIΚωδ. 151909800
30.99€
Παράδοση 13–19 Νοε
ΑΕΡΑΓΩΓΟΣ ΚΟΥΤΙΟΥ 120MM TL FLEX ΑΝΤΙΣΤΡΟΦΟ/ΜΑΥΡΟ G9F.12RTL1F1B.00 LIAN LI
LIAN LIΑΕΡΑΓΩΓΟΣ ΚΟΥΤΙΟΥ 120MM TL FLEX ΑΝΤΙΣΤΡΟΦΟ/ΜΑΥΡΟ G9F.12RTL1F1B.00 LIAN LIΚωδ. 742292075
30.99€
Παράδοση 13–19 Νοε
ΨΥΓΕΙΟ ΕΠΕΞΕΡΓΑΣΤΗ S_MULTI/G89.GHS2LCDS36TFB.00 LIAN LI
LIAN LIΨΥΓΕΙΟ ΕΠΕΞΕΡΓΑΣΤΗ S_MULTI/G89.GHS2LCDS36TFB.00 LIAN LIΚωδ. 703153616
231.67€
Παράδοση 13–19 Νοε
ΑΕΡΑΓΩΓΟΣ ΚΟΥΤΙΟΥ 120MM TL FLEX LCD 3ΤΕΜ./ΜΑΥΡΟ G9F.12TLLCD1F3B.00 LIAN LI
LIAN LIΑΕΡΑΓΩΓΟΣ ΚΟΥΤΙΟΥ 120MM TL FLEX LCD 3ΤΕΜ./ΜΑΥΡΟ G9F.12TLLCD1F3B.00 LIAN LIΚωδ. 663679362
125.30€
Παράδοση 13–19 Νοε
ΚΑΛΩΔΙΟ USB3.2 ΣΕ RJ45 3M/ADE-AM30 AXAGON
AXAGONΚΑΛΩΔΙΟ USB3.2 ΣΕ RJ45 3M/ADE-AM30 AXAGONΚωδ. 392030040
15.73€
Παράδοση 13–19 Νοε
ΚΑΛΩΔΙΟ USB3.2 ΣΕ RJ45 2M/ADE-AM20 AXAGON
AXAGONΚΑΛΩΔΙΟ USB3.2 ΣΕ RJ45 2M/ADE-AM20 AXAGONΚωδ. 609272070
14.57€
Παράδοση 13–19 Νοε