2411 115 153Για επιχειρήσεις
HouseShop.gr
ΣύνδεσηΑγαπημέναΚαλάθι
Hot SalesΤεχνολογίαΈπιπλαAuto-MotoΣπίτι & ΚήποςHobby & ΑθλητισμόςΠαιδικά & ΒρεφικάΥγεία & ΟμορφιάΕπιχείρηση
Προσφορές Νέα
HouseShop.grΕίσοδοςΑγαπημέναΚαλάθι
HouseShop.gr

Ηλεκτρονικό πολυκατάστημα από τη Λάρισα: τεχνολογία, έπιπλα, σπίτι & κήπος, auto-moto, hobby, παιδικά και ομορφιά — 940.000+ προϊόντα με αποστολή σε όλη την Ελλάδα.

  • Παναγούλη 87, Λάρισα
  • Δευ–Παρ 09:00–17:00
  • 2411 115 153
  • [email protected]
Newsletter

Νέα, προσφορές και ιδέες για το σπίτι — χωρίς spam.

Πληροφορίες

  • Η Εταιρεία
  • Όροι Χρήσης
  • Τρόποι Αποστολής
  • Τρόποι Πληρωμής
  • Πολιτική Επιστροφών
  • Πολιτική Απορρήτου
  • Ασφάλεια Πληρωμών
  • Συχνές Ερωτήσεις
  • Blog

Ο Λογαριασμός μου

  • Ο Λογαριασμός μου
  • Ιστορικό Παραγγελιών
  • Αγαπημένα
  • Σύγκριση
  • Παρακολούθηση παραγγελίας

Εξυπηρέτηση Πελατών

  • Επικοινωνία
  • Βρείτε μας
  • Καλέστε μας: 2411 115 153
  • E-mail
  • Υπαναχώρηση από τη σύμβαση εδώ
© 2026 HouseShop.gr · ΑΦΜ 801781531 · ΓΕΜΗ 163216840000
VISAMastercardPayPalKlarnaIRISRevolut
STEWE HOMEΣχεδιασμός, κατασκευή & υποστήριξη: STEWE HOME
Αρχική›ΤΕΧΝΟΛΟΓΙΑ›Υπολογιστές & Περιφερειακά›Δικτυακά›Network Switches›D-Link 28-Port Gigabit PoE+ Smart (DGS-1210-28MP/E)
649.60€
Εκτός αποθέματος
D-Link 28-Port Gigabit PoE+ Smart (DGS-1210-28MP/E)
649.60€

D-Link 28-Port Gigabit PoE+ Smart (DGS-1210-28MP/E)

Κωδικός Προϊόντος: 879570095Κατασκευαστής: D-Link
Εκτός αποθέματος
Δείτε παρόμοια διαθέσιμα προϊόντα ↓
Ενημερώστε με όταν έρθει

Αφήστε το e-mail σας και θα σας στείλουμε μήνυμα μόλις το προϊόν είναι ξανά διαθέσιμο.

649.60€Τελική τιμή
Τιμή ανά τεμάχιο, με ΦΠΑ
Μεταφορικά 2,99€ ανά παραγγελία Παραλαβή από το κατάστημα (Λάρισα) δωρεάν 14 ημέρες επιστροφή
Klarna.
Κάνε τις αγορές σου εύκολα & γρήγορα με KLARNA
έως 3 άτοκες δόσεις χωρίς πιστωτική κάρτα!
tbi
Tbi Bank
4 άτοκες δόσεις από 20€ έως 800€ · έως 60 δόσεις με σταθερό επιτόκιο
Πώς μπορώ να παραγγείλω;6 βήματα παραγγελίας & τρόποι πληρωμής
  1. 1. Επιλέξτε χρώμα / μέγεθος (όπου υπάρχει) και ποσότητα.
  2. 2. Πατήστε «Στο καλάθι» και συνεχίστε στο ταμείο.
  3. 3. Συμπληρώστε διεύθυνση και τηλέφωνο — ο χάρτης βρίσκει τη διεύθυνσή σας.
  4. 4. Διαλέξτε αποστολή με courier (2,99€ ανά παραγγελία) ή δωρεάν παραλαβή από το κατάστημα στη Λάρισα.
  5. 5. Πληρώστε με κάρτα, PayPal, Klarna ή tbi bank — όλες οι πληρωμές είναι ασφαλείς.
  6. 6. Λαμβάνετε email επιβεβαίωσης και αριθμό παρακολούθησης μόλις φύγει το δέμα.
Περιγραφή

28-Port Gigabit PoE+ Έξυπνος. Διακόπτης συμπεριλαμβανομένων 4 SFP Θυρών

Η σειρά DGS-1210 είναι η τελευταία γενιά Web Smart Switches της D-Link που διαθέτει τεχνολογία D-Link Green 3.0. Η σειρά συμμορφώνεται με το πρότυπο IEEE 802.3az Energy Efficient Ethernet. Η υποστήριξη για διαχείριση και ρυθμίσεις IPv6 διασφαλίζει ότι το δίκτυό σας παραμένει προστατευμένο μετά την αναβάθμιση από IPv4 σε IPv61. Προσφέροντας πολλές επιλογές διαχείρισης, η σειρά DGS-1210 επιτρέπει γρήγορη ανάπτυξη, επέκταση υποδομών και απρόσκοπτες αναβαθμίσεις λειτουργιών. Στοχεύοντας σε μικρές και μεσαίες επιχειρήσεις, οι Web Smart Switches DGS-1210 παρέχουν λειτουργικότητα, ασφάλεια και διαχειρισιμότητα για ένα κλάσμα του τυπικού κόστους ιδιοκτησίας.

Οι διακόπτες DGS-1210 είναι ικανοί να εξοικονομούν ενέργεια χωρίς να θυσιάζουν την απόδοση ή τη λειτουργικότητα χρησιμοποιώντας την τεχνολογία D-Link Green 3.0. Χρησιμοποιώντας το πρότυπο Energy Efficient Ethernet, το δίκτυο θα μειώσει αυτόματα την κατανάλωση ενέργειας όταν η κίνηση είναι χαμηλή χωρίς να απαιτείται ρύθμιση. Για περιβάλλοντα που δεν υποστηρίζουν πλήρως το πρότυπο, οι διακόπτες DGS-1210 προσφέρουν προηγμένες ρυθμίσεις εξοικονόμησης ενέργειας, συμπεριλαμβανομένων της απενεργοποίησης θυρών και αναμονής, απενεργοποίησης LED και αδρανοποίησης συστήματος με βάση προσαρμοσμένα προφίλ χρόνου. Τα προφίλ χρόνου μπορούν επίσης να εφαρμοστούν στον διακόπτη PoE ώστε να εξοικονομηθεί περιττή κατανάλωση ενέργειας κατά τις εκτός ωρών λειτουργίας. Οι διακόπτες της σειράς DGS-1210 μπορούν επίσης να ανιχνεύσουν το μήκος των συνδεδεμένων καλωδίων για να μειώσουν αυτόματα την κατανάλωση ενέργειας σε συνδέσεις με μικρότερα καλώδια.

Η σειρά Web Smart Switch της D-Link έχει σχεδιαστεί για εύκολη διαχείριση. Όλες οι ρυθμίσεις μπορούν να γίνουν μέσω μιας διεπαφής Web ανεξαρτήτως του λειτουργικού συστήματος του υπολογιστή-οικοδεσπότη. Επιπλέον, η διεπαφή web περιέχει δέκα επιλογές γλώσσας για να διευκολύνει τις λειτουργίες. Κατά την πρώτη εγκατάσταση, το SmartConsole Utility θα ανακαλύψει αυτόματα όλους τους Smart διακόπτες της D-Link στο δίκτυο, επιτρέποντας στους διαχειριστές να αναθέσουν γρήγορα διευθύνσεις IP και τη μάσκα υποδικτύου. Επίσης, επιτρέπει ταυτόχρονες αναβαθμίσεις firmware σε πολλούς διακόπτες, εξοικονομώντας πολύ χρόνο. Σημαντικές εντολές διαχείρισης, όπως η λήψη firmware ή αρχείου ρύθμισης, προσφέρουν μια προηγμένη μέθοδο μαζικών λειτουργιών για πολλούς διακόπτες.

Η σειρά Web Smart της D-Link αυτοματοποιεί τη διαδικασία ρύθμισης συσκευών IP παρακολούθησης και VoIP σε ένα δίκτυο. Το Auto Surveillance VLAN ενοποιεί τη μετάδοση δεδομένων και βίντεο παρακολούθησης μέσω του δικτύου, εξοικονομώντας στις επιχειρήσεις το κόστος συντήρησης αφιερωμένων εγκαταστάσεων. Το ASV προστατεύει επίσης την ποιότητα του βίντεο σε πραγματικό χρόνο ομαδοποιώντας τις συσκευές IP παρακολούθησης σε ένα μόνο VLAN υψηλής προτεραιότητας. Αυτό διασφαλίζει ότι οι ροές βίντεο παρακολούθησης δεν θα επηρεαστούν όταν η κανονική κίνηση δεδομένων είναι στα υψηλότερα επίπεδά της. Ομοίως, το Auto Voice VLAN εγγυάται καθαρή ποιότητα και αποτελεσματική μετάδοση για όλες τις φωνητικές επικοινωνίες.

Εξοπλισμένοι με μια πλήρη γκάμα χαρακτηριστικών L2, αυτοί οι διακόπτες περιλαμβάνουν IGMP Snooping, Port Mirroring, Spanning Tree και Link Aggregation Control Protocol (LACP). Η λειτουργία Flow Control IEEE 802.3x επιτρέπει στους διακομιστές να συνδέονται απευθείας στον διακόπτη για γρήγορη, αξιόπιστη μεταφορά δεδομένων. Με 2000 Mbps Full Duplex, οι θύρες Gigabit παρέχουν ταχύτατους αγωγούς δεδομένων στους διακομιστές με ελάχιστη απώλεια μεταφοράς δεδομένων. Οι δυνατότητες συντήρησης δικτύου περιλαμβάνουν ανίχνευση Loopback και διαγνωστικά καλωδίων. Η ανίχνευση Loopback χρησιμοποιείται για την ανίχνευση βρόχων που δημιουργούνται από μια συγκεκριμένη θύρα και την αυτόματη απενεργοποίηση της επηρεαζόμενης θύρας. Η δυνατότητα διαγνωστικών καλωδίων, σχεδιασμένη κυρίως για διαχειριστές και εκπροσώπους εξυπηρέτησης πελατών, μπορεί να ανακαλύψει γρήγορα τον τύπο του σφάλματος και να προσδιορίσει την ποιότητα του καλωδίου.

Η καινοτόμος τεχνολογία Safeguard Engine της D-Link προστατεύει τους διακόπτες από πλημμύρες κίνησης που προκαλούνται από επιθέσεις ιών. Οι διακόπτες υποστηρίζουν επίσης την αυθεντικοποίηση βάσει θύρας 802.1X, επιτρέποντας στους πελάτες του δικτύου να αυθεντικοποιούνται μέσω εξωτερικών διακομιστών RADIUS. Επιπλέον, η δυνατότητα Access Control List (ACL) ενισχύει την ασφάλεια του δικτύου και προστατεύει το δίκτυο φιλτράροντας την κίνηση από παράνομες διευθύνσεις MAC ή IP. Η πρόληψη ARP Spoofing αποτρέπει τους κακόβουλους εισβολείς από το να στέλνουν μαζικά ψεύτικα μηνύματα ARP μέσω ενός παραποιημένου πηγαίου. Αυτό προστατεύει σημαντικά δεδομένα από την κλοπή μέσω επιθέσεων Man-in-the-Middle και αποτρέπει την σπατάλη κύκλων CPU σε αυτά τα πακέτα. Για πρόσθετη ασφάλεια, η δυνατότητα DHCP Server Screening αποκλείει τα πακέτα rogue DHCP από τις θύρες χρηστών για να αποτρέψει την μη εξουσιοδοτημένη ανάθεση IP.

Τεχνικά χαρακτηριστικά

Χαρακτηριστικά διαχείρησης

  • Τύπος διακόπτη: Διαχειρίσιμος
  • Αλλαγή στρώματος: L2
  • Υποστήριξη Quality of Service (QoS): Ναι
  • Διαχείρηση μέσω internet: Ναι
  • Κατηγοριοποίηση κυκλοφορίας: Ναι
  • Υποστήριξη MIB: RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925

Συνδεσιμότητα

  • Πλήθος θυρών Ethernet βασικής μεταγωγής RJ-46: 24
  • Τύπος θυρών Ethernet βασικής μεταγωγής RJ-45: Gigabit Ethernet (10/100/1000)
  • Πλήθος υποδοχών μονάδας SFP: 4
  • Υποδοχή οπτικής ίνας: SFP
  • Θύρα κονσόλας: RJ-45

Δικτύωση

  • Πρότυπο δικτύου: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
  • Υποστήριξη 10G: Όχι
  • Τεχνολογία χάλκινης καλωδίωσης δικτύου: 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
  • Καθρεπτισμός θύρας: Ναι
  • Πλήρως αμφίδρομη: Ναι
  • Δρομολόγηση IP: Ναι
  • Υποστήριξη ελέγχου ροής (flow control): Ναι
  • Συσσωμάτωση συνδέσμων: Ναι
  • Περιορισμός ρυθμού: Ναι
  • Αυτόματο MDI/MDI-X: Ναι
  • Πρωτόκολλο ανοιγόμενου δέντρου: Ναι
  • Αυτόματη διαπραγμάτευση: Ναι
  • Υποστήριξη VLAN: Ναι
  • Λειτουργίες εικονικού LAN: MAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN
  • Αριθμός VLAN: 4094

Οπτική ίνα

  • Τεχνολογία καλωδίωσης ethernet οπτικών ινών: 1000BASE-X

Μεταφορά δεδομένων

  • Χωρητικότητα δρομολόγησης/μεταγωγής: 56 Gbit/s
  • Ρυθμός προώθησης: 41,7 Mpps
  • Μέγεθος πίνακα διευθύνσεων: 16000 καταχωρήσεις
  • Αποθήκευση και Προώθηση (Store-and-forward): Ναι
  • Αριθμός σειρών: 8
  • Αριθμός στατικών διαδρομών: 32
  • Υποστήριξη Jumbo frames: Ναι
  • Μεγάλα πακέτα (Jumbo frames): 9216
  • Πακέτο ενδιάμεσης μνήμης: 1,5 MB

Ασφάλεια

  • Λειτουργίες DHCP: DHCP client
  • Λίστας ελέγχου πρόσβασης (ACL): Ναι
  • Κανόνες Λίστας Ελέγχου Πρόσβασης (ACL): 256
  • Κατασκόπευση IGMP: Ναι
  • Υποστήριξη αλγορίθμου ασφαλείας: 802.1x RADIUS, SNMP, SSH
  • Υποστήριξη SSH/SSL: Ναι
  • Προστασία βρόχου: Ναι
  • Φιλτράρισμα/προστασία BPDU: Ναι
  • Δέσμευση Θύρας-IP-MAC (IPMB): Ναι
  • Ταυτοποίηση: Guest VLAN, Επιβεβαίωση μέσω χρήσης κοινού κλειδιού (MAC-based), Επαλήθευση μέσω θύρας

Λειτουργίες πολυεκπομπής

  • Υποστήριξη Multicast: Ναι
  • Ανίχνευση Εντοπισμού Ακροάσεων Πολυεκπομπής (MLD): MLD v1, MLD v2

Σχέδιο

  • Τοποθέτηση rack: Ναι
  • Τύπος μορφής: 1U
  • Χρώμα προϊόντος: Μαύρος (Μαύρο), Γκρι
  • Φωτεινές ενδείξεις LED επικοινωνιών: Δραστηριότητα, Βλάβη ανεμιστήρα, Σύνδεσμος, Ισχύς, Ταχύτητα
  • Αριθμός ανεμηστήρων: 2 ανεμιστήρας (-ες)
  • Ηλεκτρομαγνητική συμβατότητα: FCC A, CE A, VCCI, C-Tick, BSMI, CCC

Απόδοση

  • Τύπος μνήμης: DDR3-SDRAM
  • Εσωτερική μνήμη: 256 MB
  • Μνήμη Flash: 32 MB
  • Επίπεδο θορύβου: 52,4 dB

Διαχείρηση ενέργειας

  • Πηγή ισχύος: AC/DC
  • Τάση εισόδου AC: 100 - 240 V
  • Συχνότητα εισόδου AC: 50 - 60 Hz
  • Κατανάλωση ισχύος: 27,49 W

Τεχνολογία Power over Ethernet (PoE)

  • PoE τροφοδοτικού: Ναι
  • Ποσότητα θυρών Power over Ethernet ( PoE ): 24

Περιβαλλοντικές συνθήκες

  • Εύρος θερμοκρασίας λειτουργίας: -5 - 50 °C
  • Όρια θερμοκρασίας αποθήκευσης: -40 - 70 °C
  • Εύρος υγρασίας λειτουργίας: 10 - 90%
  • Υγρασία μη λειτουργίας: 5 - 90%
  • Διάχυση θερμότητας: 850,58 BTU/h

Βάρος και διαστάσεις

  • Πλάτος: 440 mm
  • Βάθος: 210 mm
  • Ύψος: 44 mm
  • Βάρος: 3,86 kg

Πιστοποιητικά

  • Πιστοποιήσεις ISV: IEC61000-4-5, RoHS

Υλικοτεχνικά δεδομένα

  • Κωδικός εναρμονισμένου συστήματος (ΕΣ): 85176990
Βασικά χαρακτηριστικά
Διαθεσιμότητα
Εκτός αποθέματος
Αποστολή
Courier 2,99€ ανά παραγγελία
Παραλαβή
Κατάστημα Λάρισας δωρεάν
Επιστροφές
14 ημέρες
Αποστολή & επιστροφές

Αποστολή με courier: 2,99€ ανά παραγγελία · 1–3 εργάσιμες για προϊόντα από ελληνικές αποθήκες, 4–10 για εισαγόμενα.

Παραλαβή από το κατάστημα: Παναγούλη 87, Λάρισα — δωρεάν.

Επιστροφές: εντός 14 ημερών από την παραλαβή, σύμφωνα με την Πολιτική Επιστροφών.

Προτεινόμενα
Switch UBIQUITI Pro XG 8 PoE, Τύπος Switch Managed, Τύπος Switch Layer L2/L3, 8xRJ-45 θύρες, Τύπος RJ-45 Θυρών 10G Ethernet (100/1000/10000) (USW-PRO-XG-8-POE)640.80€

Αξιολογήσεις πελατών

Δεν υπάρχουν ακόμη αξιολογήσεις. Γίνετε ο πρώτος που θα αξιολογήσει αυτό το προϊόν.

Switch UBIQUITI Pro XG 8 PoE, Τύπος Switch Managed, Τύπος Switch Layer L2/L3, 8xRJ-45 θύρες, Τύπος RJ-45 Θυρών 10G Ethernet (100/1000/10000) (USW-PRO-XG-8-POE)
UBIQUITISwitch UBIQUITI Pro XG 8 PoE, Τύπος Switch Managed, Τύπος Switch Layer L2/L3, 8xRJ-45 θύρες, Τύπος RJ-45 Θυρών 10G Ethernet (100/1000/10000) (USW-PRO-XG-8-POE)Κωδ. 228911745
640.80€
Παράδοση 12–18 Νοε